IPB

( | )

 
Reply to this topicStart new topic
> problem z kursorem ;)
V
Pat
16.03.2010, 20:20
#1


Expert na forum


Wspiera forum
565
12-04 08
znad morza
527
Numer GG: 892494



pomó?cie, bo od dwóch dni nie mam kursora i utrudnia mi to pisanie,
jak ju? wy?l? post, to mog? go normalnie edytowa? (kursor jest), a jak pisze nowy , to nie mog? zaznaczy?, wklei? usun??, zmieni? itd
przypuszczam, ?e to co? w ustawieniach forum, bo z obydwu kompików mam tak samo


--------------------

?YCIE JEST PI?KNE I BIEGA NA MALUTKICH NÓ?KACH:-)
...DLATEGO MUSZ? ?Y?...
Go to the top of the page
 
+Quote Post
Reklama
16.03.2010, 20:20
#












Go to the top of the page
 
Quote Post
lulu
16.03.2010, 20:24
#2


Guru na forum


Wspiera forum
2,498
7-02 08
pomorskie
327
Numer GG: 16291098



Gdyby to zale?a?o od forum to my te? mia?yby?my ten problem.
Go to the top of the page
 
+Quote Post
Pat
16.03.2010, 20:26
#3


Expert na forum


Wspiera forum
565
12-04 08
znad morza
527
Numer GG: 892494



mia?am na my?li moje ustawienia, mo?e mi co? dzieciaki naknoci?y

edit:
podejrzewam, ?e zawini?a aktualizacja mozilli, mam w ustawieniach rozbudowany edytor tekstu, ale jak edytuj? post szybk? edycj?, wszystko dzia?a O.K..
Czy to znaczy, ?e jak mam nowsz? wersj? mozilli, to nie b?d? mog?a u?ywa? rozbudowanego edytora tekstu?


--------------------

?YCIE JEST PI?KNE I BIEGA NA MALUTKICH NÓ?KACH:-)
...DLATEGO MUSZ? ?Y?...
Go to the top of the page
 
+Quote Post
« · Problemy · »
 

Reply to this topicStart new topic

 

: · ·

· · ·

: 16.12.2019 - 9:06